2012-4-13 22:45 AzzaAzza69

Is there any way of stopping the loop-around after Ctrl+F and F3?
I want original "No more found" dialog.

2012-4-17 09:11 Passion
We only can just disable the function that F3 search selected text.

CnPack Menu -> IDE Enhancements Settings ->Editor Enhancements ->Others Page in Dialog.

Uncheck "F3/Shift+F3 to Search Selected Text."

2012-4-17 19:05 AzzaAzza69
Maybe an improvement in next version for "[x] Auto search wrap around"?

页: [1]
查看完整版本: Search...

Powered by Discuz! Archiver 5.0.0  © 2001-2006 Comsenz Inc.